Здравствуйте, гость ( Вход | Регистрация )








Ведите себя прилично!
(Вчера, 18:47) перехватчик
--
Подскажите мастерскую вытянуть Ланжерон в Ростове?
(Вчера, 16:30) vtos
--
и ниче он не мертвый
(Вчера, 15:49) kateyka
--
Сидят, хоть и ланосы продали
(Вчера, 15:41) Geksikon
--
как не зайду тут мертвый форум ... все ланосы продали, и тут не сидят
(Вчера, 15:31) Geksikon
--
усим привет !
(Вчера, 14:59) archibalt
--
А как еще проверить?
(Вчера, 13:53) vtos
--
ну просто если сам мотор реагирует на газ, т.е. раскручивается сразу, то тогда там уже в сторону трансмиссии надо смотреть, IMHO
(Вчера, 12:27) archibalt
--
Тоже так думал но если ставить на тюручник и 3 скорость плавно отпускная сцепление машина глохнет
(Вчера, 12:23) vtos
--
про нажатие на газ - а это не есть ли та самая пробуксовка сцепления?
(Вчера, 11:39) archibalt
--
Всем привет, Ланос 2007 года sx,при движении если нужно ускоряться нажимаем газ мотор обороты поднимает и только через несколько секунд машина начинает назгонятся,больше 160 Не едет газ в пол потом машина
(Вчера, 10:56) kateyka
--
Это да, опять ланос я бы уже не купила, хоть он мне и нравился
(Вчера, 10:36) vtos
--
так их время ушло, это естественный процесс. Это как сожалеть о какой-нить старенькой Нокии - да, надежно и сурово, но от смартфона к Нокии я лично уже не вернусь.
(Вчера, 9:53) kateyka
--
Че-то даже обидно за ланосы...
(Вчера, 9:43) vtos
--
ну если на такси какое-нибудь

 
Добавить ответ в эту темуОткрыть тему
 » Проблема в цепи ДПКВ
pavel_58
сообщение 28.9.2017, 10:51
Сообщение #1
Нет аватара

Нет на форуме

Читатель
*
Группа: Пользователи
Сообщений: 19
Регистрация: 16.4.2012
Спасибо сказали: 1 раз(а)

Вставить ник
Цитата



Доброго времени суток!
Столкнулся с такой проблемой. После простоя в 2 недели не заводится. Перестала заводиться после того, как лопнул тройник состемы охлаждения под впускным коллектором.
Залило часть подкапотного жгута.
Все высушил, почистил.
Перебрал полностью подкапотный жгут, выкинул заводские скрутки и обжал их гильзами. Передалал питание катушки, генератора, датчика скорости, т.е. для каждого потребителя провел свой провод и обжал их у главного разъема.
Это ладно. Двигатель так и не заводится. Свечи заливает. При замене свечей первый раз пытается схватиться, но никак и больше даже не схватывает.
Проверил питание на всех датчиках: +5в приходит на датчики, +12в есть на катушке и форсунках.
Прозвонил катушку: 5.6кОм на обмотках. Прозвонил ДПКВ - 560ом сопротивление. Поставил даже вазовскую катушку и безрезультатно.
Проверил что приходит на фишку ДПКВ. По мануалу должно быть 2.5в сежду 2и 3 контактами и так же между 1 и 3 контактами.
Масса всех датчиков в норме. Даже нет смысла ее проверять, т.к. она полностью переделана как у самого ЭБУ, так и брошен дополнительный провод с минусовой клеммы АКБ на место крепление масс датчиков.

Проводка от ДПКВ до разъема с105 в норме. Подключался к ЭБУ - ошибок по ДКПВ нет.
Неужели умер ЭБУ, раз на ДПКВ приходит 1в вместо положенных 2.5в?

Есть у кого какие идеи?
Уже не знаю что дальше проверять.
Так же подцепил в разъем катушки светодиод для проверки импульсов с ЭБУ. При зажигании светодиод загорается. Разве так и должно быть, разве ЭБУ сразу замыкает управление обмотками катушки на массу?
При прокрутке стартером светодиод подмигивает.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Triam
сообщение 28.9.2017, 12:44
Сообщение #2


Нет на форуме

Писатель со стажем
***
Группа: Партнеры клуба
Сообщений: 1 727
Регистрация: 25.7.2006
Из: Королёв Моск.обл.
Спасибо сказали: 420 раз(а)

Вставить ник
Цитата



ДПКВ живой. Иначе не подавались бы импульсы на катушку. ЭБУ, соответственно, тоже.
Как вариант - при переделке проводки мог перепутать управляющие провода на катушку?
Для проверки версии можно поменять местами высоковольтные пары 1-4 с 2-3.

Заводить с нажатой педалью пробовал? (режим продувки залитого двигателя).


--------------------
Чип-тюнинг Lanos и Chance. Помощь в диагностике двигателя. Телефон в профиле.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
pavel_58
сообщение 28.9.2017, 12:55
Сообщение #3
Нет аватара

Нет на форуме

Читатель
*
Группа: Пользователи
Сообщений: 19
Регистрация: 16.4.2012
Спасибо сказали: 1 раз(а)

Вставить ник
Цитата



Цитата(Triam @ 28.9.2017, 12:44) *
ДПКВ живой. Иначе не подавались бы импульсы на катушку. ЭБУ, соответственно, тоже.
Как вариант - при переделке проводки мог перепутать управляющие провода на катушку?
Для проверки версии можно поменять местами высоковольтные пары 1-4 с 2-3.

Заводить с нажатой педалью пробовал? (режим продувки залитого двигателя).


С выжатой педалью пробовал. Не схватывает. Пробовал и выжать педаль, а пока стартер крутит приотпускать ее - тоже нет.
Управляющие на катушку не трогал. Переделывал только питающие провода и провода на форсунки. Но основные манипуляции с проводкой я делал до простоя и машина ездила. После уже только питание переделал.

Попробую местами заменить ВВ провода. До этого что-то не додумался)
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Triam
сообщение 28.9.2017, 13:44
Сообщение #4


Нет на форуме

Писатель со стажем
***
Группа: Партнеры клуба
Сообщений: 1 727
Регистрация: 25.7.2006
Из: Королёв Моск.обл.
Спасибо сказали: 420 раз(а)

Вставить ник
Цитата



Еще такой момент. Днища поршней с кромками в виде тарелки. В них может быть лужа. В свечное отверстие затолкать х/б веревку и посмотреть.


--------------------
Чип-тюнинг Lanos и Chance. Помощь в диагностике двигателя. Телефон в профиле.
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Быстрый ответДобавить ответ в эту темуОткрыть тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0
 







Текстовая версия Сейчас: 20.10.2017, 0:33
Skin developed by Sean Ellis for SE-Skins © 2006